Issue in accessing prediction endpoint
Incident Report for DataRobot
Resolved
This incident has been resolved.
Posted Jul 24, 2021 - 08:17 UTC
Update
The engineering is still working on mitigation of the issue. The next update will be provided within 30 minutes.
Posted Jul 24, 2021 - 07:51 UTC
Identified
We have identified issue in accessing prediction endpoint.
Posted Jul 24, 2021 - 07:06 UTC
This incident affected: Managed AI Cloud (Predictions).